Daca doriti o oferta speciala pentru produsele pe care le cautați, nu ezitați sa ne contactati la adresa contact@forhub.ro

forhub

Aveți întrebări? +40773385658

Categorii
forhub

Aveți întrebări? +40773385658

  • Categorii
    • Oferte
    • Servere
    • Componente server
    • Stocare
    • Echipamente de retea
    • Automatizari industriale / PLC-uri / Accesorii
    • Desktop PC
    • Componente PC
    • Laptop
    • Tablete, Telefoane & Accesorii
    • TV, Electorice & Gaming
    • Software
    • Imprimante
  • Despre noi
  • Achizitii SEAP
  • Carduri de business NFC
  • Servicii de automatizare industriala
Switch Zyxel GS1915-8, Gigabit, 8 porturi
Switch Zyxel GS1915-8, Gigabit, 8 porturi
6
Pret: 479,37 RON cu TVA 
Pret: 447,35 RON cu TVA
  1. Switch
  1. Echipamente de retea
  2. Switch

Switch Zyxel GS1915-8, Gigabit, 8 porturi

Numar articol: 
GS1915-8-EU0101F
6
Switch Zyxel GS1915-8, Gigabit, 8 porturi
Switch Zyxel GS1915-8, Gigabit, 8 porturi
Switch Zyxel GS1915-8, Gigabit, 8 porturi
Switch Zyxel GS1915-8, Gigabit, 8 porturi
Switch Zyxel GS1915-8, Gigabit, 8 porturi
Switch Zyxel GS1915-8, Gigabit, 8 porturi
In stoc 8 buc
6
Pret: 479,37 RON cu TVA 
Pret: 447,35 RON cu TVA
Data de inceput: 12.09.2026   Gata: 04.11.2026
Economii 32,02 RON
Condiție:
Nou
Producător:
ZYXEL
Garanție:
60 luni
Termen de livrare:
1-3 zile lucratoare
Ai nevoie de o oferta?
Adauga produsele dorite in cos, deschide Cosul din coltul din dreapta sus, apoi apasa „Tiparire oferta” pentru a genera oferta. Daca esti autentificat, datele tale vor fi completate automat.
Transport gratuit!
  • Detalii
  • Date
  • Review-uri
Detalii
  • ZYXEL GS1915-8 8 GB HYBRID NEBULA SW
Date
Lățime pachet:
302 mm
Adâncime pachet:
227 mm
Înălțime pachet:
64 mm
Greutate:
620 g
Cod sistem armonizat (HS):
85176990
Cabluri incluse:
AC
Certificare:
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Umiditate relativă de stocare (H-H):
10 - 95%
Temperatură de stocare (T-T):
-40 - 70 °C
Greutate pachet:
1.1 kg
Ghid de începere rapidă:
Da
Manual:
Da
Ghidul utilizatorului:
Da
Power over Ethernet (PoE):
Nu
Mean time between failures (MTBF):
1144461 h
Tensiune de intrare AC:
220 - 240 V
Frecvență de intrare AC:
50 - 60 Hz
Disipare căldură:
16.03 BTU/h
Management bazat pe web:
Da
Protocole de management:
SNMP v1,v2,v3, RMON (1,2,3,9)
Numar porturi:
24
Management:
Managed
PoE:
Nu
Montare in rack:
Da
Redundant PSU:
Nu
Stacabil:
Nu
Numar porturi RJ-45:
2 - 4
Numar porturi SFP:
2 - 4
Viteza transfer:
10/100/1000 Mbps
Proprietati:
Layer 2
Limitarea ratei:
Da
Filtrare MAC adresă:
Da
Cantitatea de module SFP instalate:
0
62.5 mm:
Da
64 g:
Da
SingleBand:
10BASE-T, 100BASE-TX, 1000BASE-T
Jumbo frames support:
Da
Jumbo frames:
9000
Tip switch:
Managed
Suport 10G:
Nu
Cantitatea de porturi Gigabit Ethernet (cupru):
8
Cantitatea de porturi Ethernet de bază RJ-45:
8
Tip porturi Ethernet de bază RJ-45:
Gigabit Ethernet (10/100/1000)
Conector de alimentare:
AC-in jack
Sursa de alimentare:
AC
Jurnal evenimente sistem:
Da
Rată de transfer:
11.9 Mpps
Auto MDI/MDI-X:
Da
Switch layer:
L2
IGMP snooping:
Da
Switching capacity:
16 Gbit/s
MAC address table:
8000 entries
Culoarea produsului:
Black
Indicatori LED:
Da
Suport pentru calitatea serviciului (QoS):
Da
Suport VLAN:
Da
Temperatura de funcționare (T-T):
0 - 40 °C
Umiditatea relativă de funcționare (H-H):
10 - 95%
Consum de energie (max):
47 W
Înălțime:
27 mm
Lățime:
250 mm
Adâncime:
104 mm
LAN-Port-Type:
Gigabit
Packet buffer memory:
0.525 MB
Installed SFP+ modules quantity:
0
Multicast support:
Da
MIB support:
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Number of VLANs:
8
Broadcast storm control:
Da
SSH/SSL support:
Da
Electromagnetic compatibility:
LVD EN60950-1, BSMI CNS14336-1
Review-uri
Fii primul care scrie o recenzie!
Scrie o recenzie
Produse similare
Cont client
  • Conectare
  • Inregistrare
  • Profilul meu
  • Cos
  • Favoritele mele
Informatii
  • Termeni si conditii
  • Politica de confidentialitate
  • Politica GDPR
  • Condiții de cumpărare
  • Procesarea plătilor online
  • Anulare comanda
  • Plata
  • Livrare
  • Date de contact
FORHUB IT S.R.L.
  • II Rákoczi Ferencz Nr.84, Odorheiu Secuiesc, 535600
  • +40773385658
  • contact@forhub.ro

mobilpay_ro
  • Oferte
  • Servere
  • Componente server
  • Stocare
  • Echipamente de retea
  • Automatizari industriale / PLC-uri / Accesorii
  • Desktop PC
  • Componente PC
  • Laptop
  • Tablete, Telefoane & Accesorii
  • TV, Electorice & Gaming
  • Software
  • Imprimante
  • Despre noi
  • Achizitii SEAP
  • Carduri de business NFC
  • Servicii de automatizare industriala
Autentificare
Inregistrare
Setari de confidentialitate
Site-ul nostru foloseste cookie-uri necesare pentru functionarea de baza. Puteti permite cookie-uri suplimentare pentru functii extinse (marketing, analiza, personalizare). Pentru mai multe detalii, consultati Politica de confidentialitate in Notificarea de confidentialitate.
Cookie-urile esentiale sunt critice pentru functiile de baza ale site-ului, iar fara ele site-ul nu va functiona corect. Aceste cookie-uri nu stocheaza informatii de identificare personala.
Folosim cookie-uri de marketing pentru a urmari activitatea vizitatorilor pe site. Scopul este sa afisam reclame relevante pentru fiecare utilizator (de ex., prin Google Ads si Facebook Ads) si sa incurajam interactiunea, facand site-ul nostru mai valoros.
Cookie-urile statistice ii ajuta pe proprietarii site-ului sa inteleaga cum interactioneaza vizitatorii cu site-ul, prin colectarea si raportarea anonima a datelor.
Cookie-urile de personalizare ne permit sa retinem informatii care schimba modul in care site-ul se comporta sau arata.